Nous utilisons des cookies sur notre page Web pour mieux vous aider et pour vous assurer que nous vous offrons la meilleure expérience lorsque vous visitez notre site Web. Si vous continuez à utiliser ce site, nous supposerons que vous en êtes satisfait. Veuillez lire notre politique sur les cookies pour plus d'information.
Antenne
| Niveau de gain de l'antenne (max) | 5 dBi |
|---|---|
| Conception d'antenne | Externe |
| Puissance de transmission | 20 dBmW |
Autre Caractéristique
| Marque | TP-LINK |
|---|---|
| Modèle | TD-W8961N |
| Fonction du produit | Routeurs sans fil |
| Code produit | MODEM ROUTER ADSL TD-W8961N |
| 3G | Non |
| 4G | Non |
Caractéristiques DSL
| ADSL2 | Oui |
|---|---|
| ADSL | Oui |
Caractéristiques De Gestion
| Qualité de service (QoS) | Oui |
|---|
Caractéristiques Wireless LAN
| Norme Wi-Fi | Wi-Fi 4 (802.11n) |
|---|---|
| Bande Wi-Fi | Monobande (2,4 GHz) |
| Débit de transfert des données WLAN (max) | 100 Mbit/s |
Conditions Environnementales
| Température d'opération | 0 - 40 °C |
|---|---|
| Température hors fonctionnement | -40 - 70 °C |
| Humidité relative de fonctionnement (H-H) | 10 - 90 % |
| Taux d'humidité relative (stockage) | 5 - 90 % |
Configuration Minimale Du Système
| Prise en charge du système d'exploitation Windows | Windows 2000, Windows 2000 Professional, Windows 7, Windows 7 Enterprise, Windows 7 Enterprise x64, Windows 7 Home Basic, Windows 7 Home Basic x64, Windows 7 Home Premium, Windows 7 Home Premium x64, Windows 7 Professional, Windows 7 Professional x64, Windows 7 Starter, Windows 7 Starter x64, Windows 7 Ultimate, Windows 7 Ultimate x64, Windows 7 x64, Windows 8, Windows 8 Enterprise, Windows 8 Enterprise x64, Windows 8 Pro, Windows 8 Pro x64, Windows 8 x64, Windows 8.1, Windows 8.1 Enterprise, Windows 8.1 Enterprise x64, Windows 8.1 Pro, Windows 8.1 Pro x64, Windows 8.1 x64, Windows 98SE, Windows NT, Windows Vista, Windows Vista Business, Windows Vista Business x64, Windows Vista Enterprise, Windows Vista Enterprise x64, Windows Vista Home Basic, Windows Vista Home Basic x64, Windows Vista Home Premium, Windows Vista Home Premium x64, Windows Vista Ultimate, Windows Vista Ultimate x64, Windows Vista x64, Windows XP, Windows XP Home, Windows XP Home x64, Windows XP Professional, Windows XP Professional x64 |
|---|---|
| Compatibilité Mac | Oui |
| Prise en charge du système d'exploitation Mac | Oui |
| Prise en charge du système d'exploitation Linux | Oui |
Connectivité
| Nombre de port ethernet LAN (RJ-45) | 4 |
|---|---|
| Quantité de ports RJ-11 | 1 |
| Port USB | Non |
| Emplacement(s) de carte mémoire | Non |
Connexion WAN
| Emplacement de carte SIM | Non |
|---|---|
| Ethernet WAN | Oui |
| Compatibilité modem USB 3G/4G | Non |
Contenu De L'emballage
| Câbles inclus | LAN (RJ-45), Téléphone (RJ-11) |
|---|---|
| Adaptateur secteur fourni | Oui |
| Guide d'installation rapide | Oui |
Design
| Couleur du produit | Gris, Blanc |
|---|---|
| Type de produit | Routeur |
Données Logistiques
| Code du système harmonisé | 85176990 |
|---|
Informations Sur L'emballage
| Type d'emballage | Boîte |
|---|---|
| Nombre de produits inclus | 1 pièce(s) |
Poids Et Dimensions
| Largeur | 195 mm |
|---|---|
| Profondeur | 130 mm |
| Hauteur | 35 mm |
Protocoles
| Protocoles réseau pris en charge | ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), PVC - Up to 8 PVCs |
|---|---|
| Client DHCP | Oui |
Puissance
| Tension de sortie | 9 V |
|---|---|
| Courant de sortie | 0,6 A |
| Type de source d'alimentation | CC |
Réseau
| LAN Ethernet : taux de transfert des données | 10,100 Mbit/s |
|---|---|
| Technologie de cablâge | 10/100Base-T(X) |
| Standards réseau | IEEE 802.3, IEEE 802.3u |
| Ethernet/LAN | Oui |
| Type d'interface LAN Ethernet | Fast Ethernet |
Sécurité
| Algorithme de sécurité soutenu | 64-bit WEP, 128-bit WEP, WPA-PSK, WPA2-PSK |
|---|
Afficher plus













